Craftaro - Intermittent Outages on Craftaro.com and ServerJars.com – Detalles del incidente

Sistemas funcionando con normalidad

Intermittent Outages on Craftaro.com and ServerJars.com

Resuelto
En funcionamiento
Iniciado el hace más de 1 añoDuró alrededor de 5 horas

Afectado

Craftaro.com

En funcionamiento de 6:55 AM a 12:17 PM

Web Front

En funcionamiento de 6:55 AM a 12:17 PM

Server Jars

En funcionamiento de 6:55 AM a 12:17 PM

Web Front

En funcionamiento de 6:55 AM a 12:17 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Supervisando
    Supervisando

    We have identified the situation and have made contact with our cloud web front provider.

  • Identificado
    Identificado

    We are tracking a partial outage following routine maintenance 12 hours ago. Content Delivery has not been affected.