Craftaro - Outage Affecting Craftaro and ServerJars – Detalles del incidente

Sistemas funcionando con normalidad

Outage Affecting Craftaro and ServerJars

Resuelto
Interrupción mayor
Iniciado el hace alrededor de 1 añoDuró 12 minutos

Afectado

Craftaro.com

Interrupción mayor de 9:57 PM a 10:09 PM

Craftaro API

Interrupción mayor de 9:57 PM a 10:09 PM

License Kit

Interrupción mayor de 9:57 PM a 10:09 PM

Web Front

Interrupción mayor de 9:57 PM a 10:09 PM

Server Jars

Interrupción mayor de 9:57 PM a 10:09 PM

Content Delivery

Interrupción mayor de 9:57 PM a 10:09 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved.

  • Supervisando
    Supervisando

    We implemented a fix and are currently monitoring the result.

  • Investigando
    Investigando

    We are currently investigating this incident.